Bienvenue sur le forum !

Si vous souhaitez rejoindre la communauté, cliquez sur l'un de ces boutons !

Qt 5 : 5.9.1 - Qt Creator : 4.4.0 - Qt Installer : 2.0.3 - JOM : 1.1.2 - Qt Build suite : 1.7.0 - VS Qt 5 : 2.0.0

On forme la relève :-)

Bonjour

Juste pour signaler que ce Week End on a formé des tout jeunes au code avec Qt :-)
Ca c'est passé au CoderDojoParis à l'école42 de XavierNiel

Je met les liens Twitter ici :

https://twitter.com/verolaville/status/668090011145871360
https://twitter.com/QtFR_org/status/668189605628391424
https://twitter.com/elcp72/status/668104794440122368
https://twitter.com/verolaville/status/668098730571132928

Bonne journée

PS: elcp72 ... c'est moi .. le vieux ...

Réponses

Connectez-vous ou Inscrivez-vous pour répondre.